Wo Strom fürs Navi holen?


  • Audi A6, Typ 4F (04-11)
    Instandhaltung, Inspektion, Wartung
    Reparaturanleitung

    Hallo,
    ich habe mir eine Kuda-Konsole fürs TomTom geholt, die auf das Armaturenbrett kommt. Ich will da durch auch ein Kabel für die Stromversorgung legen. Das Kabel soll von unten durch den kleinen Spalt oben bei der Trennungslinie des Luftgitters zur Plastikverkleidung des Armaturenbrettes heraus und durch die Kuda Navi-Halterung hindurch geleitet werden. Die wird ja bekanntlich vorn am Rand des Armaturenbrettes eingehängt und dann zur Scheibe hin mit einer kleinen umgebogenen Blechlasche festgeklemmt.(Dort soll auch das Kabel raus kommen) hier klicken und gucken


    >Nur, wo kann ich den Strom unter dem Armaturenbrett her bekommen? Am besten wäre es, wenn der Strom erst bei eingeschalteter Zündung fliesst und sonst aus ist.


    > Wie kriege ich das Gitter ein Stückchen hoch, ohne irgendwelchen Klammern oder Häkchen AB zu brechen?


    Danke für entsprechende Tipps!


    PS.: leider ist der Foren Bereich hier nicht ganz richtig,da es sich um einen 4F Audi A6 handelt....

  • Geld verdienen mit likes
  • Quote from "viento"

    PS.: leider ist der Foren Bereich hier nicht ganz richtig,da es sich um einen 4F Audi A6 handelt....


    Korrigiert... :o


    Servus
    Frank

    S6 Plus Limousine

    ... da warens nur noch 16...


    TT Roadster 8N


    80 Avant 8C

  • >>Den Strom aus dem Radio zu holen stelle ich mir etwas schwierig vor, das ist im Handschuhfach eingebaut, und ich weiss nicht, wie ich da an den Strom komme.


    >>An die 12V habe ich gedacht, da kommt ein Wandler auf 5V dazwischen!

  • Das Handschuhfach muss eh AB. Sonst kommst Du ja nirgends dran. Auf der Beifahrerseite ist der Sicherungskasten. Beim öffnen der Tür die kleine Klappe. Da sind noch etliche Steckplätze frei. Unter anderem findest Du da auch Zündungsplus. Wenn Du das ganze noch mit ner richtigen Sicherung einbaust sollte Dein Problem gelöst sein.

  • Geld verdienen mit likes
  • So, jetzt geht die Fragerei weiter... :?


    Ich habe irgendwo gelesen, man kann auch unter dem Lenkrad geschaltetes Plus abgreifen (könnte sein, dass das an einem Kontakt 75 war, weiss ich aber nicht genau)
    Dazu muss ich die Verkleidung unterm Lenker AB bekommen. Wie geht das? Dann kann ich MAL messen, wo der Saft herkommt.
    Das hätte den Vorteil, dass das Kabel zum TomTom nicht lang sein muss.


    Ich packe MAL ein paar Fotos zu dem Thema hier dran.
    Eins mit der Kuda-Konsole, die ich zur Vermeidung von Scheuerstellen unten mit Leder versehen habe. Das Stromkabel mit dem USB-Anschluss habe ich drin eingeklebt. Der USB Kontakt für das Navi guckt vorn nur kurz raus und baumelt nicht in der Gegend rum.
    Die Stelle auf dem Armaturenbrett, wo es durch gesteckt werden soll, habe ich auf dem Foto markiert.
    Das Probefoto mit Navi an der Konsole ist leider etwas mies geworden, es war da schon dunkel.
    Ich muss mich dann nur noch trauen, das feine Gitter auf dem Armaturenbrett leicht anzuheben...
    Falls ich alles so schaffe, stell ich noch MAL ein Foto hier ein.
    Für Tipps herzlichsten Dank!!


    So soll´s aussehen.Das labberige Leder wird natürlich vorm Einbau noch sauber beschnitten


    Die Konsole.


    Der Kabel Durchlass.


    Wie komme ich da drunter-wie geht´s ab?

  • Geld verdienen mit likes
  • Quote from "viento"

    Hat denn niemand hierzu einen weiteren hilfreichen Beitrag...?


    So viel ich mich errinern kann gibt es bei der pedale 2 oder 3 schrauben mach die AB dann ist die verkleidung draußen

  • Quote from "DJ-nitro"


    So viel ich mich errinern kann gibt es bei der pedale 2 oder 3 schrauben mach die AB dann ist die verkleidung draußen


    Da gucke ich MAL.
    Danke!!

  • So,
    endlich ist alles in Butter:
    Das Tomtom ist an der oben abgebildeten Konsole und auch die Stromversorgung ist über den Zündschlüssel geschaltet.
    Bei der vergangenen Inspektion hat mein Freundlicher das für 30€ angeschlossen.

  • Geld verdienen mit likes

Comments

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre

    • Wenn er beim bremsen angefangen hat zu vibrieren dann liegt es mit hoher wahrscheinlichkeit an den Bremsenscheiben/Klötze !!

    • Hallo zusammen, ja das kann ich bestätigen, hab mir auch Anfang Dezember meinen A6 geholt, hatte ständig dieses vibrieren. Nun habe ich an der Vorderachse die Scheiben und Klötze tauschen lassen und es ist entlich Ruhe. MfG

    • Vielen Dank für die Antworten bei mir wahren es auch die vorderen Bremsen und mein Antriebswellengelenk rechts aussen wahr defekt