Innenleuchte blinkt bei Zündung an und offener Beifahrertür

  • Bei offener Beifahrertür und eingeschalteter Zündung blinkt die Innenleuchte, ganz gleichmäsig mit etwa 1Hz, die beiden Leuchten in der Tür blinken in einem anderen Takt, etwa 2s an 0,5s aus.
    Ich dachte mir alles KLAR, Türkotaktschalter defekt, hatte ich auch schon auf der anderen Seite, da war der Schalter zu weit abgenutzt und wude vom Schloss nicht mehr gedrückt. Auf der Beifahrerseite sieht aber alles aus wie neu, auch die Kontakte, ein Spritzer Kontakspray brachte auch keine änderung. :twisted:
    Ich bin ratlos, hat jemand eine tolle Idee ?

  • Ist bei mir ähnlich, aber nur bei der Beifahrerseite!
    Total nervig, steigt abends jemand aus bzw. ein fällt es natürlich richtig auf. Hab das Problem auch nur, wenn die Zündung an ist (Motor an) Betroffen ist das große Licht am Deckenhimmel!
    Diese fängt an epileptisch zu blinken an-aus-an-aus wie so ein Herzschlag.


    Keine Ahnung woran das liegt!


    Wäre schön wenn hier JMD die Antwort kennt!

  • Hallo,


    ich hatte das gleiche Problem als es so kalt war, seit wieder +Grade vorliegen hat sich das Blinken erledigt. Ein Kontakt ist bestimmt festgefroren der sich nicht mehr löst.
    Grüsse
    Alex

  • Geld verdienen mit likes
  • Also wenn der motor läuft und die beifahrertür geöffnet ist, blinkt die lampe an der decke im innenraum.


    habe ich allerdings nur die zündung an (motor ist aus) ist alles in ordnung, sie leuchtet dauerhaft.


    Was kann das sein? Bei uns ist der Winter vorbei, und mein Auto steht in der garage!


    Hilfe!

  • MAL was ganz neues...


    Hab auch die diskoBeleuchtung jedoch nur bei laufenden Motor bzw zündung an sobald dann eine der hinteren Türen geöffnet wird geht die inraumbeleuchtung in Takt ein und aus.


    Ich könnte mir aber vorstellen das man das alles über das Diagnose Programm codieren kann wie sich die InnenraumBeleuchtung verhält wenn die Türen auf gehen


    Gesendet von meinen Audi R800i Sony Ericsson Playstation Handy Edition

  • MAL drüber nachgedacht, dass es Spannungsschwankungen von der Lichtmaschine sein können, wenn es nur auftritt, wenn der Motor läuft?


    Grade bei kaltem Wetter, wenn die Batterie mehr gestresst ist, als bei wärmeren Wetter?


    Nur MAL so als Gedankenanstoß :rolleyes:


    Und wenn es immer auftaucht, wenn mehr Verbraucher eingeschaltet werden, kann es an einer Batterie liegen, die nicht mehr so fit ist.....die Audis sind da sehr "eigen" drin...mal im Fehlerspeicher nachsehen, ob da in einem der Steuergeräte "Unterspannung" angezeigt wurde.

    Alltagsauto:
    Audi A6 4.2 Quattro S-Line
    Spassauto:
    Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
    Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
    Auto der besseren Hälfte:
    Audi A3 2.0 TDI DSG S-Line
    Unser Oldtimer:
    VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
    Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung

  • Geld verdienen mit likes
  • Musste schon oft Fehlerauslesen aber stand nichts mit drin und bei mir ist es nur bei den hinteren Türen bei den vorderen ist alles normal deshalb bezweifle ich das es an der Batterie liegt bzw Lima


    Gesendet von meinen Audi R800i Sony Ericsson Playstation Handy Edition

Comments

  • Bilder Teil 2

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre

    • Wenn er beim bremsen angefangen hat zu vibrieren dann liegt es mit hoher wahrscheinlichkeit an den Bremsenscheiben/Klötze !!

    • Hallo zusammen, ja das kann ich bestätigen, hab mir auch Anfang Dezember meinen A6 geholt, hatte ständig dieses vibrieren. Nun habe ich an der Vorderachse die Scheiben und Klötze tauschen lassen und es ist entlich Ruhe. MfG

    • Vielen Dank für die Antworten bei mir wahren es auch die vorderen Bremsen und mein Antriebswellengelenk rechts aussen wahr defekt