Geräusch beim Anlassen

  • Tag Zusammen!


    Habe folgendes "Problem":


    Wenn ich meinen 3.2 FSI kalt anlasse, dann hört der sich 1 sekunde an wie ein Traktor. (Klingt echt mies) Danach ist alles wieder schön und er läuft ganz ruhig. Kilometerstand: 110000 KM


    Hab schon viel nach dem Thema gesucht aber nix gefunden.
    Ist das normal? Habe den Wagen auch noch nicht so lange.


    Weiss jemand weiter?

  • Kettenspanner? Fällt mir da auf Anhieb ein....

    Alltagsauto:
    Audi A6 4.2 Quattro S-Line
    Spassauto:
    Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
    Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
    Auto der besseren Hälfte:
    Audi A3 2.0 TDI DSG S-Line
    Unser Oldtimer:
    VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
    Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung

  • Geld verdienen mit likes
  • Hab ich auch schon überlegt. Aber wenn ich z.B. vorher die Standheizung laufen lasse oder den Motor schon warmgefahren habe, tritt das nicht auf. Auch sonst hört man nichts besonderes. Ist wirklich nur beim Kaltstart.

  • Geld verdienen mit likes
  • Wechsel des Kettenspanners beim 3.2 FSI ca. 1600€, neuer Motor 13.000€.


    Das ist auch den Grund, wieso ich niemals jemanden den 3.2 FSI empfehlen würde.

    VCDS Unterstützung / Freischaltung versteckter Funktionen / TV Free 2G+3G+3G+ / MMI Update 2G+3G+3GP / Bordnetz umpinnen / Umbau S6 TFL / Drive Select (4G) / Injektorenmessung / AAS Tieferlegung / Servicerückstellung und vieles mehr für alle AUDI/VW/SEAT/SKODA im Raum Osnabrück, Gütersloh, Bielefeld, Halle, Herford, Vlotho, und Umgebung!! Bordnetz Update auf Index K / Digitaltacho im Kombiinstrument, AAS Update auf Allroad!

  • Aber wenn´s der Kettenspanner ist, dann muss sich das doch bei jedem start so anhören oder nicht? Bei mir ist es ja offensichtlich temperaturabhängig das Problem. (Unterhalb von 0°C) Nach dem Start ist auch nichts besonderes zu hören.

  • Geld verdienen mit likes
  • Ich mach mal mit der Kettenspannerthematik hier weiter:


    also nochmal danke fürs Raussuchen TDI-Audianer , sowas hab ich schon vermutet, sind das die Zeiten wenn das Getriebe drin bleibt?
    An den Spanner vom zentralen Trieb wird man ohne Getriebeausbau aber nicht ran kommen, da man den Deckel nicht runterbekommt, so sieht es zumindest für mich aus, oder irre ich da?


    Gibt es eigendlich Präferenzen welcher der Spanner ehr kapputt geht oder stehen da die Chancen für alle gleich und kann man prüfen welcher hin ist?


    Gruß

  • Getriebe muss beim 3.0TDI nicht raus. Steht im Repleitfaden bzw bei den Arbeitspositionen nix dazu drin

    "Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." - Walter Röhrl

  • Hatte das Problem auch, allerdings imemr sehr kurz also nicht eine Sekunde. Habe dann irgendwo gelesen, dass dünneres Öl helfen soll. Ich habe dann von 5w30 auf 0w40 gewechselt...hat wunderbar geholfen! :) Welches Öl hast du denn drin? Wäre ja mal einen Versuch wert.

  • Geld verdienen mit likes
  • Ans Öl hab ich auch gedacht, im Moment fahr ich Mobil 1 ESP Formula 5W30, beim nächten Ölwechsel hab ich vor wieder mal Castrol edge 5W30 zu probieren um den direkten Vergleich von Audi Hausmarke zu Mobil zu haben. Von der Ölnorm 50700 abzuweichen trauch ich mich nicht wirklich und die schreibt leider 5W30 vor.
    Gibt es hier paar Dieselfahrer, die andere Öle fahren und dieses Prolem damit beseitigt haben?

  • Hoffentlich hört es sich nicht so an wie in diesem Video, dann könnte es ein Kolbenkipper sein (leider keine Seltenheit) - anfangs nur bei kaltem Motor und für ganz kurze Zeit zu hören, wird dann aber schlimmer. Falls es so klingt: Brennräume endoskopieren lassen.


    http://youtu.be/uC_vPpJ2Fzw

  • Kolbenkipper Problematik ist beim 3.0 TDI nicht bekannt. Wenn es das kurze rasseln beim Start ist, liegt der Verdacht auf den Kettenspanner schon nahe.
    Die Probleme mit Kolbenkipper haben die 3.2 er

    "Gute Fahrer haben die Fliegenreste auf den Seitenscheiben." - Walter Röhrl

  • Geld verdienen mit likes
  • Ach je, ich hatte das auf den Threadersteller bezogen und gar nicht bemerkt, dass das Thema schon ziemlich alt ist... hüstel...
    Es war spät, ich bitte um Nachsicht :-)

  • Also nageln tut er schon auch, ist halt ein Diesel, aber das hört sich bei allen (3) Fahrzeugen die ich bisher belauscht hab gleich an.


    Aber nochmal zurück zu meiner eigendlichen Frage:
    Wie finde ich raus welcher Kettenspanner betroffen ist, oder tauscht man pauschal die vom Ventiltrieb und hofft dass es einer der beiden war?


    Gruß

  • Ich würde die Ölpumpe noch überprüfen zwecks druck... Vllt schafft die es einfach nicht mehr kaltes bzw dickes Öl zu fördern um druck auf die kettenspanner aufzubauen...

  • Geld verdienen mit likes
  • Hallo,


    dass gleiche Problem (schepperndes Geräusch)hatte ich auch bei meinem 4f C6 2.4 6V 104 000 km....... 1 min. laufen lassen und weg war es. Es passierte nur beim Kaltstart, wenn ich nach dem Anlassen ein bisschen Gas gegeben hatte. Werkstatt hatte den Anlasser im Visier . . . . . nichts gefunden, wie meistens ...... Vorführeffekt! Dann über Nacht in der Werkstatt gelassen, wieder rauf und konnten absolut nichts finden!
    Quint Essenz, weiter fahren beobachten !!!
    Und jetzt ist es weg ?!?!?!?! :-/


    Gruß

Comments

  • Bilder Teil 2

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre

    • Wenn er beim bremsen angefangen hat zu vibrieren dann liegt es mit hoher wahrscheinlichkeit an den Bremsenscheiben/Klötze !!

    • Hallo zusammen, ja das kann ich bestätigen, hab mir auch Anfang Dezember meinen A6 geholt, hatte ständig dieses vibrieren. Nun habe ich an der Vorderachse die Scheiben und Klötze tauschen lassen und es ist entlich Ruhe. MfG

    • Vielen Dank für die Antworten bei mir wahren es auch die vorderen Bremsen und mein Antriebswellengelenk rechts aussen wahr defekt