Schwarze Box hinterm Radio

  • Ich bräuchte MAL eure Hilfe bei der Identifizierung einer schwarzen Box, die ich hinterm Radio/Klima Bedienteil gefunden habe.
    Ich wollte ja gerne (wie in nem anderen Thema beschrieben) gerne in den hinteren Türen Lautsprecher haben. Als ich am WE meine neuen Sitze und Türverkleidungen eingebaut hatte, staunte ich nicht schlecht, als ich hinter die Dämmung der alten Türverkleidung geschaut hatte.
    Da waren tatsächlich Lautsprecher drin. Nur es kommt nix raus. Gut dachte ich, älteres Auto, vielleicht der Zahn der Zeit.
    Neue Verkleidung eingebaut, alles angeklemmt und siehe da, nix war mit Mugge von hinten. Bin dann auf Fehlersuche gegangen.
    Radio raus, Klima Bedienung raus. Durch die Kabel gewühlt und dann lag das ganz hinten im Schacht: siehe Bild

    Ich hab aber überhaupt keinen Plan was das ist, es gehen vom dem Lautsprecher Adapter 7 Kabel rein und 8 wieder raus.

  • Sieht eher aus, wie ein high/low adapter für ein teilaktives soundsystem.



    gesendet vom iPad über Tapatalk

    Audi A6 Avant 2.5 TDI V6, 180PS, Bj 2003
    MKB: BDH, Automatik 5-Gang, Navi+


    Wer später bremst, ist länger schnell...

  • Geld verdienen mit likes
  • Wenn Du bei der Firma, deren Internetadresse darauf gedruckt ist, nachsiehst, wirst Du feststellen, dass es ein entweder ein Set zur Integration von externen Quellen ist, oder eben ein Set zum Anschluss eines "Nachrüstradios" - ich denke, darüber kannst Du sicherlich heraus bekommen, was damit möglich ist, auch, ob Du damit die hinteren Lautsprecher ansteuern kannst....


    Ich denke, sie können Dir sicherlich weiter helfen!

    Alltagsauto:
    Audi A6 4.2 Quattro S-Line
    Spassauto:
    Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
    Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
    Auto der besseren Hälfte:
    Audi A3 2.0 TDI DSG S-Line
    Unser Oldtimer:
    VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
    Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung

  • Ich hatte da am WE schon geschaut, aber nix gefunden, da auf dem Teil auch keine Teilenummer draufsteht. :-(
    Ich schau nochmal und werde da MAL anrufen um raus zu finden was es mit teil denn nun auf sich hat..


    Danke

  • Geld verdienen mit likes

Comments

  • Bilder Teil 2

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre

    • Wenn er beim bremsen angefangen hat zu vibrieren dann liegt es mit hoher wahrscheinlichkeit an den Bremsenscheiben/Klötze !!

    • Hallo zusammen, ja das kann ich bestätigen, hab mir auch Anfang Dezember meinen A6 geholt, hatte ständig dieses vibrieren. Nun habe ich an der Vorderachse die Scheiben und Klötze tauschen lassen und es ist entlich Ruhe. MfG

    • Vielen Dank für die Antworten bei mir wahren es auch die vorderen Bremsen und mein Antriebswellengelenk rechts aussen wahr defekt