Ist das der Turbolader???


  • Audi A6, Typ 4F (04-11)
    Fahrwerk, Achsen, Lenkung
    2WD 4WD - Reparaturanleitung

    Hallo Gemeinde,
    habe beim Service festgestellt, dass an 2 Stellen Öl austritt und Schläuche/Leitungen versifft sind.
    Ist das der Turbolader bzw. die Leitung die zum Ladeluftkühler geht?


    Gruß
    Einstein

  • das Rohr mit der Spirale drauf müsste 4F0 145 738F sein.
    Ich glaube aber das an dem Rohr oberhalb (Bild 5) das Öl raus kommt.


    Ist das eigentlich normal, dass überhaup Öl in der Luft des Turbos ist?
    Oder woher kommt das Öl?


    Gruß
    Einstein

    Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
    Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

  • Das ist ganz normal das Öl in den Luftschläuchen ist.
    Solange es nicht zuviel ist kein Problem



    Sent from my Toaster using Tapatalk

  • Geld verdienen mit likes
  • ah ok. Danke für den Tipp.


    Für mich sieht es aber eher aus als wenn das Öl von dem darüber (stehenden/senkrechten) Schlauch kommt.
    Als wenn es dort nach unten raus läuft und unterhalb alles versifft.


    Ist ja bei deinem neuen Schlauch auch so. Die Spur des Öls ist ja sichtbar...


    Siehst du das auch so?


    Gruß
    Einstein

    Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
    Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

  • Geld verdienen mit likes
  • ich meine doch was anderes.
    Der jetzige Schlauch hat doch auch 2 Spannschellen.
    Meiner Meinung nach kommt das öl aus dem Schlauch oberhalb dem Abgang nach unten. (siehe Bild 5)
    Und dort ist keine Schelle montiert!


    Aber tauschen kann man den Verbindungsschlauch trotzdem.


    Gruß
    Einstein

    Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
    Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

  • genau das ist der springende Punkt.
    der neue Schlauch hat dort unten ne Markierung für eine schelle. der alte nicht. ab werk wurde da leider keine schelle verbaut

  • Hier die Lösung des Problems: (Info stammt aus einem anderen Forum)

  • Geld verdienen mit likes
  • nur damit wir uns richtig verstehen...das hier meine ich mit dem oberen Rohr.


    1 = das Rohr wo ich vermute, dass das Öl raus läuft
    2 = hier sollte eine Schelle hin


    Gruß
    Einstein

    Files

    • IMG_5642_1.JPG

      (138.76 kB, downloaded 118 times, last: )

    Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
    Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

  • warum ist eigentlich noch keiner auf die Idee gekommen und hat an dem oberen Rohr eine Schelle dran gemacht?
    Sollte dann nicht das Problem behoben sein?
    Gruß
    Einstein

    Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
    Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

  • Geld verdienen mit likes
  • ok, dann teste ich einfach eine Schelle am oberen Entlüftungsrohr ohne etwas zu tauschen.
    Vielleicht klappt es ja.
    Gruß
    Einstein

    Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
    Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

  • Hallo Gemeinde,
    wollte heute an dem oberen Rohr eine Schlauchschelle anbringen und habe mir das Ganze etwas genauer anschaut.
    Aus diesem Rohr kommt in der Tat kein Öl raus.
    Das Öl kommt aus dem Anschluss vom Luftteil des Turbos raus.
    Im ETKA müsste das die Nummer 059 129 955 c (Pulsationsdämpfer)
    Dieser Pulationsdämpfer hat der Anschluss für das obere Entlüftungsrohr wo hier die Vermutung ist, dass hier das Öl raus kommt.


    Rein Theoretisch reicht es die Dichtung des Pulsationsdämpfers zu tauschen. Teilenummer 4F0 129 193.


    Hat hier jemand ähnliche Erfahrung gemacht?


    Habe übrigens gerade eine Tolle Seite zum Thema Pulsationsdämpfer gefunden:
    VW AUDI Forum - VWAF


    Gruß
    Einstein

    Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
    Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

  • Geld verdienen mit likes
  • wird bei meinem auch so sein. Hab wieder öl dran zustehen.


    das mit dem Dämpfer hab ich auch schon mal gelesen. Tausch das teil doch gleich komplett.

  • Hallo,
    ich würde vorschlagen, erst einmal heraus zu finden, wieviel Öl wo heraus kommt, und warum. Es macht keinen Sinn, sich nur über die Schläuche Gedanken zu machen, wenn nicht klar ist, ob vielleicht die Kurbelgehäuse-Entlüftung defekt ist, oder der Turbolader oder vielleicht auch gar nichts, bis auf die Schläuche. Eine vernünftige Diagnose ist hier vielleicht zunächst sinnvoller als Teile auf Verdacht zu tauschen.


    Viele Grüße,
    Jens

  • Geld verdienen mit likes
  • Moin,
    gibt es eine häufige Ursache für Ölverlust "hinten" am Motor? Es müsste ziemlich weit von oben kommen und ist beidseitig zu sehen. Der Unterfahrschutz ist leicht ölig. Von oben ist nur etwas Ölschlamm am Turbolader zu sehen, da wo fast jeder etwas hat, von unten kommt man nicht so hoch, um es zu entdecken. Gibt es ja eine häufige Ursache? Ich habe die Deckel der Steuerkette in Verdacht, da sind ja oben jeweils ein Deckel oder? Leider kommt man ja nirgends wirklich hin, ohne gleich etwas auseinander zu bauen.
    Vielleicht hat ja jemand eine Idee, die Kurbelgehäuseentlüftung sollte ja kein Problem mehr sein, prüfe ich trotzdem nochmals.
    Mit freundlichem Gruß
    Andreas

  • Wenn du pulsationsdämpfer und den schlauch von der kge gewechselt hast erst dann würde ich was wegen was anderem schauen.


    Erstmal mit bremsenreiniger alles sauber machen und schauen wo es her kommen könnte

Comments

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre

    • Wenn er beim bremsen angefangen hat zu vibrieren dann liegt es mit hoher wahrscheinlichkeit an den Bremsenscheiben/Klötze !!

    • Hallo zusammen, ja das kann ich bestätigen, hab mir auch Anfang Dezember meinen A6 geholt, hatte ständig dieses vibrieren. Nun habe ich an der Vorderachse die Scheiben und Klötze tauschen lassen und es ist entlich Ruhe. MfG

    • Vielen Dank für die Antworten bei mir wahren es auch die vorderen Bremsen und mein Antriebswellengelenk rechts aussen wahr defekt