Mein kleines Hochhaus

  • weiter im Text - Stand heute abend...
    - Gurte getauscht
    - SD Abdeckung instand gesetzt und getauscht (an der Stelle nochmals DANKE an BLUEG60)
    - Heckklappe neu lackiert
    - Naviantenne neu verlegt und Signal geprüft
    - Türverkleidungen vorn eingebaut
    - Sitze vorne eingebaut
    - Kabelstrang Radio neu konfektioniert (aus Platzgründen) und Navi verbaut


    DSC02538.JPG
    noch recht leer


    DSC02541.JPG
    DSC02540.JPG
    Sitze und Navi eingebaut


    DSC02542.JPG
    neu gestaltete Front - Chromleisten durch in Wagenfarben lackierte Leisten ersetzt (Meinungen gerne erwünscht)


    DSC02539.JPG
    Mir heute aufgefallen, dass in dem Bereich Rauch austritt. Verdacht liegt auf ner defekten Ventildeckeldichtung ---> Öl tropft auf Turbo und verbrennt???


    Weiterhin hab ich festgestellt, dass die Lautsprecherboxen nach abziehen des Zündschlüssels nicht "abschalten und mir über Nacht die Batterie leersaugt. Hat da jemand vllt einen Tip für mich?



    so long
    Dani

  • Am Donnerstag ist auch endlich der Himmel eingetrudelt und was soll ich sagen? Ich frag mich was ich in letzter Zeit verbrochen hab..... -.-


    Auch hier musste wieder nachgeholfen werden.
    DSC02544.JPG DSC02545.JPG
    Die Heckklappe macht nach nachträglichem Anschleifen des Klarlacks und anschl. aufpolieren keinen schlechten Eindruck wenn man davon absieht dass es nur mit Dose lackiert wurde, und ich keinerlei Ahnung von Lackierarbeiten habe...
    DSC02546.JPG
    Der Zusammenbau verlief soweit unkompliziert. Aber auch hier ärgerlich dass diverse Halter (zb. an B-Säule abgebrochen waren, oder einfach Elemente nicht vollständig dabei waren. So mussten vorerst alte (farblich nicht passende Elemente wie Schiebedachschalter, Deckenleuchten, Griffe übernommen werdenl
    DSC02547.JPG DSC02548.JPG
    Jetzt gehts daran den Mist mit dem Navi in den Griff zu kriegen.


    so long
    dani

  • Geld verdienen mit likes
  • Sehr geil geworden! :thumbup:

  • Danke, bin soweit auch zum Großteil zufrieden, wie alles geworden ist. Vom Kleber hat sich in der Zeit auch nix mehr gelöst. Nachdem der kleine nen Werkstattbesuch hatte vorm TÜFF, wurden dort noch beide Ventildeckeldichtungen gemacht sowie ein defekter Kettenspanner auf Bank 1 erneuert; ich die Lamdasonde vor Wochen getausch habe, ist nun auch Ruhe mit der MKL und ist somit wieder (FAST) beanstandungslos. Der Ölverbrauch ging erfreulich zurück, allerdings brauch er gefühlt immernoch 1L Öl auf 1 -2k KM.
    Gewisse Dinge stören mich allerdings noch:


    - in erster Linie müsste das RNS in die Bordnetzelektrik richtig implementiert werden. Nachdem des mit CAN BUS Simulator nicht funktioniert, bin ich da erstma ratlos und suche noch nach Lösungen. Sicherung vom Radio ist aktuell gezogen, da innerhalb von 24h die Batterie die Grätsche macht
    - Naviantenne gehört auch nochmal neu verlegt. Navi bekommt kein richtiges Signal rein.
    - Diverse Innenraumteile nachbestellt (im richtigen Farbcode)
    - Verlängerungsleitung zum FW - Kompressor muss noch eingebaut werden
    - Klimabedienteil tauschen (altes ist so abgegriffen)


    mal sehen was noch so kommt. Bin am überlegen ihm im Sommer noch ne Lackierung zu spendieren - je nachdem was der Geldbeutel hergibt. Zudem ist er seit kurzem nicht mehr nur Winterauto sonder Ganzjahresauto.



    so long
    dani

  • Geld verdienen mit likes
  • So,
    der Karren bekam am Wochenende ein neues CAN Bus Interface fürs RNS spendiert, sowie ein FIS Control Modul....... uuuuuuund los geht die lustige Spielerei.


    so long
    dani

  • Ich schau auch mal wieder hier rein und entstaube mal kurz...


    .... der A6 Allroad steht ab nun zum Verkauf da ab April eine neues Projekt in den Startlöchern steht


    so long

    dani

Comments

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre

    • Wenn er beim bremsen angefangen hat zu vibrieren dann liegt es mit hoher wahrscheinlichkeit an den Bremsenscheiben/Klötze !!

    • Hallo zusammen, ja das kann ich bestätigen, hab mir auch Anfang Dezember meinen A6 geholt, hatte ständig dieses vibrieren. Nun habe ich an der Vorderachse die Scheiben und Klötze tauschen lassen und es ist entlich Ruhe. MfG

    • Vielen Dank für die Antworten bei mir wahren es auch die vorderen Bremsen und mein Antriebswellengelenk rechts aussen wahr defekt