Standheizung geht sofort wieder aus - Standlüftung läuft aber - Rat?


  • Audi A6, Typ 4F (04-11)
    6-Zyl. 2,7/3,0l Dieselmotor TDI
    163-232 PS Reparaturanleitung

    Hallo,




    ich habe bisher erfolglos über die Sufu und Google nach einer Lösung für mein Problem gesucht und wende mich daher nun mit einem eigenen Thema an Euch:




    Wenn ich meine Standheizung aktiviere, geht diese nach etwa 3
    Sekunden wieder aus. Es spielt dabei keine Rolle, ob ich sie über die
    Audi Fernbedienung, die VW Fernbedienung oder das Klima Setup aktiviere.
    Auf dem MMI Bildschirm ist dann zu sehen, dass sie Standheizung auf
    "ein" springt und direkt nach ca. 3 Sekunden wieder auf "aus".




    Weitere Infos und Hintergründe:


    • Die Standlüftung funktioniert problemlos.
    • Im MMI scheint die werksseitige Automatik eingestellt zu sein, da
      der Wagen bei Wärme (gestern Nachmittag) die Lüftung aktiviert und bei
      Kälte (gestern Abend/heute Morgen) zumindest versucht, die Standheizung
      zu aktivieren.
    • Das Steuergerät war kaputt und ist inzwischen gegen ein Telestar
      T91R ersetzt mit VW Fernbedienung. Sowohl die alte Audi Fernbedienung
      als auch die von VW konnte ich problemlos über das Ziehen der
      Sicherungen anlernen.
    • Das MMI ist ein 2G high mit Stand 5570
    • Der Wagen ein A6 Avant (4F5 C6) von 06/2005 mit 4.2 quattro Benzin
    • Die Batterie in der Radmulde ist neu - eine Varta mit 110Ah
    • Der Tank ist voll mit Super Plus
    • Gut möglich, dass die Standheizung lange nicht lief. Ich habe den
      Wagen vor 3 Wochen mit defekter Standheizung gekauft und der Vorbesitzer
      hatte eine Garage.



    Für Hinweise wäre ich sehr dankbar, da ich jetzt nach dem Kuf natürlich gerne alles am Wagen schier machen will






    Grüße


    Funeral

  • hast du das probiert als der wagen vorher lief?


    wenn das wasser noch warm genug ist geht vorerst mal nur die standlüftung an, auch zum wärmen

  • Geld verdienen mit likes
  • Stell mal die Temperatur auf hi. Also die Heizung


    Denn wenns zu "warm" im Auto ist dann schaltet der Audi auf lüften


    Vllt gehs dann

Comments

  • Bilder Teil 2

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre

    • Wenn er beim bremsen angefangen hat zu vibrieren dann liegt es mit hoher wahrscheinlichkeit an den Bremsenscheiben/Klötze !!

    • Hallo zusammen, ja das kann ich bestätigen, hab mir auch Anfang Dezember meinen A6 geholt, hatte ständig dieses vibrieren. Nun habe ich an der Vorderachse die Scheiben und Klötze tauschen lassen und es ist entlich Ruhe. MfG

    • Vielen Dank für die Antworten bei mir wahren es auch die vorderen Bremsen und mein Antriebswellengelenk rechts aussen wahr defekt

    • hallo, Ich wollte PDC Stg.einbauen mit 8x sensoren vorne+hinten.WAUZZZ4G1DN064854 Was für PDC Stg passt für mein auto schaltgetriebe und start-stop funktion