MMI Uhrzeit bleibt stehen nach Motorstart

  • Hallo zusammen,
    habe ein Problem bei dem ich nicht weiter weis.
    Immer wieder kommt es vor das ich ins Auto steig und dann sind MMI- und FIS-Uhrzeit noch gleich.
    Sofort bleibt dann die MMI-Uhrzeit stehen. Nur noch die FIS Uhrzeit zählt weiter.
    Alle Lenkradfunktionstasten gehen dann auch nicht mehr.
    Hat jemand eine Idee was das sein kann?
    Wenn ich dann den Affengriff mache funktioniert danach alles einwandfrei (Lenkrad und MMI Uhrzeit)
    Gruß
    Einstein

    Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
    Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

  • Wenn die Mufu-Lenkrad-tasten ohne Funktion bleiben, kann es an einer schwachen Batterie liegen. War bei mir jedenfalls so. Also ran ans Ladegerät oder neue Batterie installieren.


    Gruß
    Jürgen

  • Hallo Jürgen,
    kann eigentlich fast nicht sein.
    Die Batterie hab ich erst getauscht.
    Und der Motor läuft ja und bringt somit die volle Spannung.
    Was ich mal testen kann ist, ob die MuFu gehen wenn der Motor noch aus ist und dann noch mal testen wenn der Motor an ist.
    Gruß
    Einstein

    Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
    Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

  • Geld verdienen mit likes
  • Hallo Jürgen,
    ich glaubs ja jetzt nicht.
    Du hattest Recht.
    Hab die Batterie geladen und alles ist gut.
    Gruß
    Einstein

    Mein Dicker: A6 Avant Quattro 4F MJ2006 3.0TDI 271PS
    Mein Dünner: Audi80 B3 MJ91 1,8S 90PS, LPG Selbst-Umrüstung KME Bingo S4

  • Jetzt in der kalten Jahreszeit, wo Verbraucher wie Zuheizer, Sitzheizung, Spiegelheizung und auch die Beleuchtung sich aus dem Stromangebot bedienen, schafft es die LIMA halt nicht, die verbrauchte Energie wieder in die Batterie zu laden.
    Fällt dann die aktuelle Kapazität des Energie-Speichers unter einen bestimmten Wert, schaltet der Dicke erst einmal vermeintlich nicht so wichtige Funktionen wie das Mufu, später dann auch das MMI, ab, um zumindest noch Startvorgänge sicherstellen zu können.


    Schön, dass hier nichts schlimmeres zu befürchten war...


    Gruß
    Jürgen

  • Hallo zusammen,


    ich bin auf diesen Beitrag gestoßen, weil ich jetzt zweimal genau den gleichen Effekt habe: Lenkrad-Tasten ohne Funtion, Uhr im MMI bleibt stehen.


    Ich hab schon mit einem Kabelbruch bei einem CAN-Bus gerechnet oder sowas. Werde das jetzt erstmal beobachten.


    Was mich wundert: ich hab den Fehlerspeicher ausgelesen, aber da stand kein Hinweis auf Abschaltung durch das Energiemanagement drin.


    Hat sich vielleicht zwischenzeitlich noch was anderes ergeben? Oder die Vermutung bestätigt?


    Viele Grüße,

    Heiko

    1/2002 bis 5/2005: A6 C4 Avant, EZ 12/95, 2.5 TDI (AEL, 103 kW), achatgrau, einem BMW zum Opfer gefallen
    5/2005 bis 3/2011: A6 C4 Avant, EZ 5/96, 2.5 TDI (AEL, 103 kW), ragusa
    seit 2/2012: A6 4F Avant, EZ 3/06, 2.7 TDI (BPP, 132 kW), phantomschwarz

  • Geld verdienen mit likes
  • ..Was mich wundert: ich hab den Fehlerspeicher ausgelesen, aber da stand kein Hinweis auf Abschaltung durch das Energiemanagement drin.

    Ist ja auch kein Fehler, sondern eine vorbeugende Maßnahme des Fahrzeugs...;)

    Gruß

    Jürgen

Comments

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre

    • Wenn er beim bremsen angefangen hat zu vibrieren dann liegt es mit hoher wahrscheinlichkeit an den Bremsenscheiben/Klötze !!

    • Hallo zusammen, ja das kann ich bestätigen, hab mir auch Anfang Dezember meinen A6 geholt, hatte ständig dieses vibrieren. Nun habe ich an der Vorderachse die Scheiben und Klötze tauschen lassen und es ist entlich Ruhe. MfG

    • Vielen Dank für die Antworten bei mir wahren es auch die vorderen Bremsen und mein Antriebswellengelenk rechts aussen wahr defekt