Bordnetzsteuergerät ILM Fahrerseite

  • So hab gerade mein Bordnetzsteuergerät mal gewechselt auf Index K da ich originale LED- Facelift Scheinwerfer verbaut habe.
    Nun hab ich aber das Problem das nach der Codierung immer noch der Fehler TFL kommt.
    Muss man nun umpinnen oder nicht? Manche schreiben nur bei RS6 und manche schreiben wieder rum das beim RS6 es nicht gemacht werden muss:wacko:

    Was mich auch sehr wundert ist das beim neuen STG die Anhängerbeleuchtung im MFA als Fehler angezeigt wird, aber im Anhänger Stg alles i.O. ist.
    Hänge ich das alte Stg mit der selben Codierung ran kommt der Fehler nicht.:/

Comments

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre

    • Wenn er beim bremsen angefangen hat zu vibrieren dann liegt es mit hoher wahrscheinlichkeit an den Bremsenscheiben/Klötze !!

    • Hallo zusammen, ja das kann ich bestätigen, hab mir auch Anfang Dezember meinen A6 geholt, hatte ständig dieses vibrieren. Nun habe ich an der Vorderachse die Scheiben und Klötze tauschen lassen und es ist entlich Ruhe. MfG

    • Vielen Dank für die Antworten bei mir wahren es auch die vorderen Bremsen und mein Antriebswellengelenk rechts aussen wahr defekt