Temperaturanzeige Tacho


  • Audi A6, Typ 4G (10>)
    6-Zyl. 3,0l Dieselmotor TDI
    204-326 PS Reparaturanleitung

    Hallo Kollegen ich habe seit ein Paar tagen Festgestellt das die erste LED im Temperatur Segment leuchtet wenn ich den Wagen Kalt starte

    kann mir einer sagen wo der Temperatur sensor sitzt .

    Es Handelt sich um ein BJ2013 3.0 TDI mit 245 Ps ich finde nur einen Kühlmittel Temperatur Fühler vorne Rechts unten am kühler kann ich mir nicht vorstellen das das alle sind .

  • Guten Abend ich wollte dann nochmals Nachfragen wie es bei euch ist wenn ihr die Zündung einschaltet das erste mal am tag/oder beim Kaltstart ist es da normal das die erste LED im Temperatursegment leuchtet oder nicht ich würde mich um eine sehr Freuen scheinbar scheint hier alles Down zu sein .

    Mit freundlichen Grüßen

  • Geld verdienen mit likes

Comments

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre

    • Wenn er beim bremsen angefangen hat zu vibrieren dann liegt es mit hoher wahrscheinlichkeit an den Bremsenscheiben/Klötze !!

    • Hallo zusammen, ja das kann ich bestätigen, hab mir auch Anfang Dezember meinen A6 geholt, hatte ständig dieses vibrieren. Nun habe ich an der Vorderachse die Scheiben und Klötze tauschen lassen und es ist entlich Ruhe. MfG

    • Vielen Dank für die Antworten bei mir wahren es auch die vorderen Bremsen und mein Antriebswellengelenk rechts aussen wahr defekt