Original Kennzeichenbeleuchtung Defekt!!

  • Hallo

    Ich habe ein Problem mit meiner Kennzeichenbeleuchtung, das Thema wurde schon in einigen Foren diskutiert nur habe ich noch keine Lösung gefunden.

    Und zwar, hatte die normalen Sufiten Glühlampen verbaut, hatte die gewechselt vom A5 LED, da diese nicht Funktionierten- Fehler im Fis und VCDS, wollte ich die Originalen wieder einsetzten und siehe da auch die Funktionieren nicht mehr.

    Fehlercode- Kurzschluss nach Masse!!!

    Der Fehler lässt sich nicht mehr Löschen, war auch schon beim Freundlichen, der hat den Fehler auch nicht gefunden.

    Folgendes wurde gecheckt, Batterie abgeklemmt, Glühlampen Neu, Kontakte gebogen und gereinigt, auf Busruhe gewartet, x-mal aus und eingebaut.

    Auf Kabelbruch geschaut usw.... alles was in den Foren schon an Tips gesagt wurde hatte ich probiert.

    Der Freundliche meinte als erster, STG defekt obwohl ich mir das nicht denken nur durch das Lampen wechseln...

  • Also wenn Du die Originalen mit LED die in den neueren Audi/VW verbaut sind verwenden möchtest musst die dafür vorgesehenen CAN BUS Adapter hinter der Heckklappenverkleidung einbauen, sonst geht gar nichts und hast genau das Problem.
    Die Adapter gibts normal mit den Original LED mit wenn das upgrade Paket kaufst, ansonsten gibts bei dem bekannten Auktionshaus

  • Das ist mir bekannt, ich habe die LED ausgebaut und habe die Originalen mit der Glühlampen wieder eingebaut die vorher von Werk aus drin waren, nur Funktioniert es mit denen jetzt nicht mehr..wie oben beschrieben...

  • Geld verdienen mit likes
  • Ja klar weil Du ohne die Adapter die Leuchten angemacht hast hat sich das Steuergerät das gemerkt. Versuche die Adapter einzubauen und dann den Fehler zu löschen, ansonsten musst das betroffene Steuergerät mit VCDS mein programmieren

  • Achso ok, jetzt funktionieren die alten Lampen nicht mehr weil die LED ohne wiederstand eingebaut wurden.

    Hab die led Retour gegeben...🙈

    Wie die LED verbaut waren, hat sich der Fehler löschen lassen, nur jetzt mit den Alten sufiten lässt er sich nicht mehr löschen...

    Wie mach ich das mit dem Steuergerät neu Programmieren bzw das ich dem sage es sind die alten Lampen drin?

  • Hallo,

    einfach mal googeln:


    Man muss das Auto in die Busruhe versetzen, dann gehts wieder!


    Soffitten wieder rein, Auto absperren, 20 min warten, dann müssts wieder gehen!

    Bekannter "Fehler"...

  • Geld verdienen mit likes
  • Ich Google seit Tagen nichts anderes mehr,Busruhe usw hab ich schon x-mal gemacht.

    Ich weiß das das Thema alt und bekannt ist, aber Funktionieren tuts bei mir trozdem nicht.

Comments

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre