A6 2.4 Startprobleme

  • Moin,


    bei meinem A6 habe ich ein Problem mit dem (meist kalt-)Start. Das Problem tritt nicht immer aber häufiger auf meist bei kalten Motor aber Gelegentlich auch bei warmen.


    kaltstart Szenario
    der motor startet lange nicht - nach langen Orgeln startet er irgendwann. Läuft anfangs unrund und gibt man Gas will er wieder ausgehen (als wenn er kein Sprit bekommt) nach einiger Zeit läuft er dann ganz normal und problemlos


    Warmer Motor Szenario

    Der Motor benötigt sporadisch länger zum starten läuft dann aber direkt rund


    klingt für mich nach Spritproblem - der Vorbesitzer meinte er hatte die Pumpe getauscht - nun habe ich aber keinen Ansatz was ich mal ausprobieren könnte

    Hoffe ihr könnt helfen

    Lg

  • Geld verdienen mit likes
  • Post by DAbeler ().

    This post was deleted by the author themselves ().
  • Moin !

    Also es klingt für mich, als ob der Benzindruck in der Leitung absagt. Somit muß die Benzinpumpe erstmal Druck aufbauen damit er anspringt. Tippe mal auf Benzindruckregler.


    Gruß Sven

  • Geld verdienen mit likes

Comments

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre

    • Wenn er beim bremsen angefangen hat zu vibrieren dann liegt es mit hoher wahrscheinlichkeit an den Bremsenscheiben/Klötze !!

    • Hallo zusammen, ja das kann ich bestätigen, hab mir auch Anfang Dezember meinen A6 geholt, hatte ständig dieses vibrieren. Nun habe ich an der Vorderachse die Scheiben und Klötze tauschen lassen und es ist entlich Ruhe. MfG

    • Vielen Dank für die Antworten bei mir wahren es auch die vorderen Bremsen und mein Antriebswellengelenk rechts aussen wahr defekt