Lackproblem am A6 4F mit Werkslackierung. Ist das was bekannt ?

  • Hallo zusammen,


    insgesamt habe ich an meinem A6 4F Avant recht viel Freude.

    Der 3.0 TFSI ist doch eine einigermaßen adäquate Maschine für den Dicken.


    Jedoch habe ich massive Probleme mit dem Klarlack, sobald mal ein Vogel raufkakt !

    Auch wenn ich den Vogelkot schnellstmöglich wegmache, wird der Klarlack matt uns sieht aus wie veräzt.

    Das Auto hat gemäß meinem Lacker die Originallackierung auf Haube und Dach.


    Unser Mazda 5 meiner Frau macht der Vogelkot überhaupt nichts aus, der wagen steht immer draussen und wird nicht gerade

    oft gepflegt.


    Weiss hier einer, ob Audi bei den 4F mal eine Phase hatte mit schlechtem Lack ?



    Gruss Mario

  • Was hast du für eine Farbe? Lack schlecht ist relativ. Es wird eben überall gespart. Mein 4F war silber und da ging es. Mein 4G ist schwarz und da ist Vogelkot ein großes Problem.

    Da es sehr förderlich für die Gesundheit ist, habe ich beschlossen, glücklich zu sein.
    -- Voltaire


    VCDS vorhanden

  • Geld verdienen mit likes
  • Der Lack ist halt auf Wasserbasis und deswegen nicht mehr so wiederstandsfähig wie der alte auf Lösungsmittelbasis?

    Wäre jetzt so meine Vermutung.

    Jedenfalls stehst du nicht allein mit dem Problem da. Bei den Autodocs wurde auch schon mal drauf hingewiesen, jedoch nicht A6 spezifisch sondern für alle Autos.


    Frag doch mal beim Aufbereiter deines Vertrauens ob er nicht ein Lackversiegelung im Angebot hat die das Problem etwas minimiert. :)

  • Bei den meisten modernen Fahrzeugen ist zwar der farbgebende Basislack wasserbasiert, der diesen schützende darüberliegende Klarlack aber weiterhin ein 1k oder 2k System auf Lösemittelbasis. Ist der Klarlack besonders empfindlich kann das verschiedene Ursachen haben. Abhilfe kann hier aber eine geeignete Versiegelung bieten.


    Gruß

    Jürgen

Comments

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre

    • Wenn er beim bremsen angefangen hat zu vibrieren dann liegt es mit hoher wahrscheinlichkeit an den Bremsenscheiben/Klötze !!

    • Hallo zusammen, ja das kann ich bestätigen, hab mir auch Anfang Dezember meinen A6 geholt, hatte ständig dieses vibrieren. Nun habe ich an der Vorderachse die Scheiben und Klötze tauschen lassen und es ist entlich Ruhe. MfG

    • Vielen Dank für die Antworten bei mir wahren es auch die vorderen Bremsen und mein Antriebswellengelenk rechts aussen wahr defekt