Nach FIS Reparatur WFS aktiv

  • Hallo Leute,


    habe seit kurzen eine A6 4B Limo von 1997 und bin gerade dabei sie etwas liebenswerter zu machen, da Sie vorher vom Vorbesitzer nicht so wertgeschätzt würde.


    Heute habe ich mir mal den Tacho vorgenommen und die FIS nachgelötet. Dazu habe ich die Batterie abgeklemmt und den Tacho demontiert. Nachdem ich fertig war wurde der Tacho wieder eingebaut und die Batterie angeklemmt.


    Jetzt ist leider die WFS aktiv und ich bekomme das Auto nicht mehr gestartet. Soweit ich gelesen habe ist die WFS im Tacho, aber warum ist sie jetzt aktiv. Was kann ich jetzt machen damit das Auto wieder läuft.


    Vielen Dank schon mal im voraus.


    P.S. Ich hatte den Tacho schon einmal draußen und danach nicht das Problem.

Comments

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre

    • Wenn er beim bremsen angefangen hat zu vibrieren dann liegt es mit hoher wahrscheinlichkeit an den Bremsenscheiben/Klötze !!

    • Hallo zusammen, ja das kann ich bestätigen, hab mir auch Anfang Dezember meinen A6 geholt, hatte ständig dieses vibrieren. Nun habe ich an der Vorderachse die Scheiben und Klötze tauschen lassen und es ist entlich Ruhe. MfG

    • Vielen Dank für die Antworten bei mir wahren es auch die vorderen Bremsen und mein Antriebswellengelenk rechts aussen wahr defekt