RnsD keinen Navi Empfang mehr

  • Hallo,


    bei meinem RnsD funktioniert seit kurzer Zeit das Navi nicht mehr. Kein Signal mehr zu Satelliten vorhanden, sonst hat der ja normalerweise immer Empfang zu ca. 5-7 .....gefunden werden zwar normal 30 aber wie gesagt kein Empfang mehr, wo kann da der Fehler liegen?


    Ich hatte vor paar Wochen das Navi mal draussen, weil ich das Lüftungsklimabedienteil getauscht habe,daher dachte ich vielleicht ein Kabel vergessen, heute nochmal geschaut,aber alle Kabel sind hinten am Radi/Navi richtig dran......wo kann da noch der Fehler liegen? An meiner Antenne, dieser Stab den man ranschraubt, da ist mittlerweile oben an der Spitze die Beschichtung ab, das hat aber sicher keinerlei Einfluss nehme ich an?!


    Jemand Ideen woran es liegen könnte?

  • Antenne (Der Sockel) voll Waser gelaufen, GPS Modul dadurch tot... 1x Antenne neu

    VCDS 20.0.4 (HEX+CAN USB)
    VAG Dash K+CAN 5.28


    Erl. Rep.:
    Turbolader, div. Schläuche, AGR+LMM, Batterie, N75, div. Kosmetik, Triplex Antenne, TC3.
    VA+HA Bremsscheiben+Beläge, VA-Achsmanschetten, beide ABS-Sensoren, Doml. und alle Querlenker
    Motor teilüberholt.
    Lima, Anlasser, SHz, Klimakompressor, Trockner, Kühler, Motorlager usw. neu

    Stabis von H&R; VA+HA neue Dämpfer (1BV)

    Gertriebeöl gew.
    Kosten 2014 bis Dato ca. 7000€ (incl. Hifi Umbau)


    Offene Rep.:,Lenker und RLG strahlen und pulvern,

Comments

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre

    • Wenn er beim bremsen angefangen hat zu vibrieren dann liegt es mit hoher wahrscheinlichkeit an den Bremsenscheiben/Klötze !!

    • Hallo zusammen, ja das kann ich bestätigen, hab mir auch Anfang Dezember meinen A6 geholt, hatte ständig dieses vibrieren. Nun habe ich an der Vorderachse die Scheiben und Klötze tauschen lassen und es ist entlich Ruhe. MfG

    • Vielen Dank für die Antworten bei mir wahren es auch die vorderen Bremsen und mein Antriebswellengelenk rechts aussen wahr defekt