S6 springt warm schlecht an

  • Hallo liebe Forumsgemeinde,


    Ich bin seit neuestem wieder stolzer 4B Besitzer. In der Vergangenheit hatte ich schon einen 2.5er TDI und habe den Wagen schätzen gelernt.


    Nun habe ich mir meinen Traum erfüllt und mir einen S6 4.2 gekauft.

    Es kam wie es kommen musste, nach einer sehr guten Probefahrt zeigt der Wagen mittlerweile nun das ein oder andere Wehwehchen.

    Man muss dazu sagen der Wagen hat knapp 310.000Km gelaufen und ich bin mir durchaus bewusst das viele Wagen mit der Laufleistung schon am Ende ihres Lebens angekommen sind.


    Man sollte noch erwähnen, dass der Wagen über eine Prins LPG Anlage verfügt.


    Da ich selbst schrauben kann und Mit-Mieter einer Halle bin habe ich es dennoch gewagt.


    Nun zu meinem Problem:

    Wenn der Wagen kalt ist springt er sofort an. Wenn ich ihn allerdings abstelle, springt er nach gewisser Zeit, etwa 15 min, nur noch sehr schlecht an. Er startet mit sehr geringer Drehzahl und zündet dann Zylinder für Zylinder bis er sich fängt.

    Wenn ich ihn jedoch aus Stelle und sofort wieder starte, so springt er ganz normal an.


    Ich habe bis jetzt die Zündkerzen sowie den g62 Sensor getauscht und probehalber Mal den Benzindruckregler von meinem 3BG eingebaut (beide 4 Bar).

    Der einzige in Speicher hinterlegte Fehler zeigte die Heizung der Lambda auf Bank 1 an. Diese habe ich heute aus getauscht, was ein Spaß.


    Hat einer von euch alten Hasen vielleicht einen Tipp für mich, was ich noch versuchen könnte?


    Beste Grüße, Moritz.

Comments

  • Bilder Teil 2

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre

    • Wenn er beim bremsen angefangen hat zu vibrieren dann liegt es mit hoher wahrscheinlichkeit an den Bremsenscheiben/Klötze !!

    • Hallo zusammen, ja das kann ich bestätigen, hab mir auch Anfang Dezember meinen A6 geholt, hatte ständig dieses vibrieren. Nun habe ich an der Vorderachse die Scheiben und Klötze tauschen lassen und es ist entlich Ruhe. MfG

    • Vielen Dank für die Antworten bei mir wahren es auch die vorderen Bremsen und mein Antriebswellengelenk rechts aussen wahr defekt

    • hallo, Ich wollte PDC Stg.einbauen mit 8x sensoren vorne+hinten.WAUZZZ4G1DN064854 Was für PDC Stg passt für mein auto schaltgetriebe und start-stop funktion