Audi springt nicht an

  • Folgendes Problem,

    habe gestern für ca. 1 Std.die Zündung incl.Radio angelassen seitdem springt er nicht mehr an. Batterie habe ich über Nacht geladen,heut morgen drehe ich den Schlüssel um und es macht nur KLICK .

    Kotrollleuchten funktionieren alle und das Voltmeter steht bei Zündung an zwischen 12 und 16 (Denke so 14) und wenn ich starte geht er auf 12 zuück.


    Würde mich über Hilfe sehr freuen.


    Audi A 6 4 B 5 C 2.5 Tdi Quattro

    EZ.07.2004


    0588 732

  • Ich bin nicht sicher ,aber bei meine war das gleiche.

    bei starten ist auf 12V runter und nur klick.

    Neue Batterie eingebaut ,und jetzt ist alles okay .

    Bei 12v startet der nicht.

Comments

  • Bilder Teil 2

  • Guten Tag Zusammen habe mir gestern einen Gebrauchten Audi A6 2.5 V6 TDI 163ps gekauft. (190.000km)

    Ich bin über Landstraßen gefahren Autobahn 140 kmh wahr alles inordung, als ich schneller fuhr zwischen 160-180kmh und gebremst habe hatt das ganze Auto vibriert bin total erschrocken es hielt bis 80kmh an dann wahr es weg. Ich weiß leider nicht woran das gelegen wahr. Ist mein 1 Audi was ich fahre und kenne mich nicht so aus kann da jemand helfen?

    MFG andre

    • Wenn er beim bremsen angefangen hat zu vibrieren dann liegt es mit hoher wahrscheinlichkeit an den Bremsenscheiben/Klötze !!

    • Hallo zusammen, ja das kann ich bestätigen, hab mir auch Anfang Dezember meinen A6 geholt, hatte ständig dieses vibrieren. Nun habe ich an der Vorderachse die Scheiben und Klötze tauschen lassen und es ist entlich Ruhe. MfG

    • Vielen Dank für die Antworten bei mir wahren es auch die vorderen Bremsen und mein Antriebswellengelenk rechts aussen wahr defekt

    • hallo, Ich wollte PDC Stg.einbauen mit 8x sensoren vorne+hinten.WAUZZZ4G1DN064854 Was für PDC Stg passt für mein auto schaltgetriebe und start-stop funktion