Posts by Dan.jel

    Auf jeden Fall den Wagenhebermodus im MMI aktivieren, egl wie der Wagen dann später angeboben wird.


    VCDS ist für die elektronische Parkbremse hinten notwendig, hast du dazu noch weitere Fragen?
    Ist grundsätzlich fast selbsterklärend im Programm hinterlegt. :)

    Die Kardanwelle ist in der Mitte des Fahrzeugs noch einmal extra gelagert (überm Auspuff).


    Gerade beim 3.0 TDI ist dieses Lager irgendwann verschlissen und da man das nicht wie bei anderen Modellen einzeln bekommt darf man sich dann bei Audi eine neue Kardanwelle für läppische 1000€ kaufen


    Testen durch anfassen und dran wackeln. ;) (Hebebühne sehr von Vorteil)

    Ja, aber doch nur bei max. 20km/h (?) und wenn die manuell, oder durch Einlegen vom Rückwärtsgang aktiviert wurde?


    Während der Fahrt auf der Autobahn bei Regen nen Piepen klingt schon eher nach Kabelbaum oder Steuergerät...

    Ich habe beim A6 Avant einen Fehler, mit dem ich nichts anfangen kann.
    Ob ESP und ABS trotzdem funktionieren kann ich derzeit noch nicht testen, im KI taucht jedenfalls keine Fehlermeldung auf.


    Adresse 03: Bremsenelektronik
    Teilenummer SW: 4F0 910 517 L HW: 4F0 614 517 L
    Bauteil: ESP 8.0 quattro H03 0090


    1 Fehler gefunden:
    02083 - Botschaft für Verzögerungsanforderung
    004 - kein Signal/Kommunikation
    Freeze Frame:
    Fehlerstatus: 01100100
    Fehlerpriorität: 3
    Fehlerhäufigkeit: 1
    Verlernzähler: 52
    Kilometerstand: 271011 km
    Zeitangabe: 0
    Datum: 2014.05.12
    Zeit: 11:14:08


    Freeze Frame:
    Hex Wert: 0x00C0
    Hex Wert: 0x40A2
    Hex Wert: 0x002B
    Hex Wert: 0x059D
    Hex Wert: 0x00FF


    Wer hat dazu eine Idee? :-/

    Ich greife jetzt mal dieses Thema auf:


    Habe hier einen 2006er 3.0 TDI BMK mit 270.000km auf der Uhr und selbstverständlich als erstes die Injektoren ausgelesen.
    Teilenummern übrigens 0445 115 078 (kein Buchstabe)


    Common Rail Piezo-Injektor Nr. 1
    Ansteuerdauer Kalibrierpunkt 1: -58ms
    Ansteuerdauer Kalibrierpunkt 2: -32ms
    Ansteuerdauer Kalibrierpunkt 3: -20ms


    Common Rail Piezo-Injektor Nr. 2
    Ansteuerdauer Kalibrierpunkt 1: -52ms
    Ansteuerdauer Kalibrierpunkt 2: -34ms
    Ansteuerdauer Kalibrierpunkt 3: -16ms


    Common Rail Piezo-Injektor Nr. 3
    Ansteuerdauer Kalibrierpunkt 1: -46ms
    Ansteuerdauer Kalibrierpunkt 2: -14ms
    Ansteuerdauer Kalibrierpunkt 3: -12ms


    Common Rail Piezo-Injektor Nr. 4
    Ansteuerdauer Kalibrierpunkt 1: -32ms
    Ansteuerdauer Kalibrierpunkt 2: -26ms
    Ansteuerdauer Kalibrierpunkt 3: -8ms


    Common Rail Piezo-Injektor Nr. 5
    Ansteuerdauer Kalibrierpunkt 1: -52ms
    Ansteuerdauer Kalibrierpunkt 2: -26ms
    Ansteuerdauer Kalibrierpunkt 3: -14ms


    Common Rail Piezo-Injektor Nr. 6
    Ansteuerdauer Kalibrierpunkt 1: -64ms
    Ansteuerdauer Kalibrierpunkt 2: -40ms
    Ansteuerdauer Kalibrierpunkt 3: -18ms


    Also absolut klarer Fall: Nadelsitzverschleiss und kurz vor Motorschaden! :S


    ODER?


    Ich habe die Injektoren ausgebaut und mehr aus Spaß an der Freude bin ich damit zu TourCar | Motorentechnik - Getriebetechnik | www.tourcar.de nach Hamburg (Bosch-Dienst) gefahren.
    10 Euro für Reinigung und Prüfung je Injektor inkl. Zuschauen und Lernen fand ich absolut okay.


    Und das Ergebnis überrascht mich total, denn trotz der schlechten VCDS-Werte hat auf dem Prüfstand alles gepasst und war im grünen Bereich.
    Einspritzmengen und Rücklaufmengen waren absolut im normalen Toleranz-Bereich! :happy:


    Weiß ja nicht, ob hier jemand was damit anfangen kann, was der Mitarbeiter notiert hat:
    1: 3,0___16,4___45,5
    2: 3,1___17,4___47,0
    3: 4,0___18,8___51,0
    4: 4,0___19,0___45,0
    5: 4,1___19,4___47,0
    6: 3,5___18,0___48,0



    Tja, was soll man nur von den miesen VCDS-Werten halten? :bandit:

    Ich vermute stark, dass die Glühkerzen bei mir einiges mehr runter hatten.


    Habe die anderen beiden jetzt auch rausbekommen, hat allerdings jeweils fast 1,5 Stunden gedauert - es ging Schlag für Schlag und später Umdrehung für Umdrehung in Hundertstel-Millimeter Schritten voran... :thumbdown:


    Nächste Woche geht`s dann mit den bereits ausgebauten 6 Injektoren nach Hamburg um die überprüfen/reinigen/überarbeiten/oder sogar austauschen zu lassen, danach können wir uns endlich den Feinheiten vom Audi widmen! :thumbsup:

    Die Aussage war richtig, es waren welche von Beru verbaut. :thumbup:


    Allerdings habe mich jetzt für diese hier entschieden:


    Bosch mit rotem Ring aus Metall. ;) Somit stimmt die Aussage (auch im Wiki) nicht mehr, dass nur Beru den roten Ring hat. Diese Bosch-Glühkerzen soll es seit ca. 2 Jahren geben.


    4 von 6 Glühkerzen ließen sich einwandfrei mit maximal 20Nm losdrehen.
    Nur die beiden vorderen machen mir Ärger.
    Am Zylinder 1 ist das Gewinde schon draußen, aber der Rest steckt noch fest. ?(
    Am Zylinder 4 läßt sich die Kerze nicht lösen, obwohl ich schon mindestens 5 Tage am Einweichen mit speziellem Schmiermittel bin... :cursing:

    Files

    • bosch.JPG

      (241.86 kB, downloaded 32 times, last: )

    Na dann bin ich mal gespannt, was ich morgen Nachmittag beim Teilehändler zu sehen bekomme.


    4 von 6 Beru`s sind jedenfalls defekt, was nicht unbedingt für Beru spricht. Oder anders gefragt, wieviele Kilometer halten die im Durchschnitt? :whistling:

    Ist es sicher, dass Bosch aktuell noch Keramik anbietet?


    Ich habe heute meinen Teilehändler nach 6 neuen Glühkerzen für den 3.0 TDI gefragt, da hat er mir Beru für 13,51€ und Bosch für 10,50€ pro Stück angeboten.
    Von Keramik stand da aber nichts...


    Anbei ein Bild von den jetzt verbauten im 2005er BMK (4FX6N) , die sind noch am Einweichen. ;)

    Files

    • glueh.JPG

      (199.79 kB, downloaded 54 times, last: )

    Ich habe auch gerade mein Navi-Laufwerk gesäubert.


    Allerdings halte ich von den Reinigungs-CD nicht so viel.
    Ich mache den Kasten lieber auf, entferne den Staub und benutze dann speziellen Optikreiniger. :thumbup:

    Selbst gesehen: 364.000km mit dem BAT-Motor im 2005er A6 4F, Getriebe allerdings schon einmal überholt.
    Läuft! :thumbsup:


    Und der Kleinkram, der außer der Reihe kaputt gehen kann, achtet sowieso nicht auf den Kilometerstand.
    Nen Bekannter hat in sein tiptop gewartetes (laut Serviceheft) und gepflegtes 2008er Modell mit 140.000km aufm Tacho schon mehr reinstecken müssen.


    Wenn Du keine zwei linken Hände hast wünsche ich Dir viel Erfolg und eine Portion Glück nen gutes Langstreckenfahrzeug zu erwischen.


    PS.: 1 Liter Öl auf 1000km ist normal! :devil::whistling: