Posts by DonJuon

    Hallo lieber 6er Freunde,


    ich melde mich bei euch, weil ich mich verliebt hab :love:...

    Genauer gesagt ist die Schönheit ein RS6 in absoluter Wunsch-Ausstattung (bis auf die Keramik-Bremsanlage. aber die kann ich verschmerzen).

    Einen wunderschönen Audi RS6 4G, JG 2013, absolute Vollausstattung mit wirklich allem... Panoramadach, Headup, Nachtsicht, Soft-Close, Bang&Olufsen, 8-fach bereift... und und und...) Service-gepflegt (oder wie ihr im grossen Land sagt: Scheckheft-gepflegt), beide Turbos ersetzt,

    Der einzige Kritik-Punkt (und das trübt die ganze Sache etwas) ist die hohe Laufleistung... die Schönheit weist leider bereits eine Beachtliche hohe Laufleistung auf von 233'000 km.

    Mein Bruder und ich können vieles selber am RS6 erledigen, aber wenn's ans Eingemachte geht wie Motor und Getriebe, dann ist Schluss bei uns.

    Sind Links hier erlaubt?

    Ich wage mal den Link:/, bitte nicht keulen, wenns nicht erlaubt ist: AUDI RS6 Avant 4.0 TFSI V8 quattro Tiptronic Kaufen (autoscout24.ch)

    sind 35'000.- Schweizer Taken zuviel? (Mit 12 Mt. Garantie)


    Ich weiss, am besten vorbei gehen und anschauen, Prüfen, wann die Turbos ersetzt wurden, sonstige Mängel mittels VCDS auslesen (nach Probefahrt natürlich), aber einfach so generell, was denkt ihr?


    Herzlichen Dank und guten Wochenstart

    Chris

    Hallo zusammen,


    Mein Name ist Chris, ich bin 43 und arbeite als Ingenieur in der schönen Schweiz bei Zürich.

    Ich gehöre doch schon eine ganze Weile der A6-Fraktion an, hatte doch das Vergnügen, sehr lange einen supertollen A6 Avant 3.0 TDI (2007) fahren zu dürfen.

    Nun nach 15 Jahren und mit 355'000km sowie fast keinen Problemen habe ich mich schweres Herzen entschieden, meinen Dicken einer jüngere Familie als zuverlässiges 2. Auto zu verkaufen.

    Ich hatte damals die Absicht, mir einen A6 BiTDI Comp. zu holen. Nach einer Probefahrt mit einem S6 wurde es dann doch der 4.0 lt V8 Motor.

    Es handelt sich um einen nahezu vollausgestatteten Audi S6 Avant 4.0 V8 vFL aus dem Jahr 2013 mit 130'000 km auf der Achse.


    Bevor ich hier nun auf dessen Problemchen (insbesondere mit dem AAS) eingehe, wollte ich Euch fragen, ob der S6 genauso unterstützend diskutiert werden kann, wie es der A6 wird?

    Freue mich auf Rückmeldungen.. ^^


    Allzeit gute Fahrt,

    Chris

    Liebe A6-Brummer,

    gerne wollte ich meine Erfahrungen kurz mit Euch teilen:

    Seit rund 1 Monat leuchtete bei mir im FIS die Information auf, dass das Kurvenlicht an meinem A6 defekt ist.

    Fehlerspeicher liess ich beim Freundlichen auslesen und ergab in etwa folgendes:

    (wobei der Garagist das abgeschrieben hat, daher keine Gewähr, dass jedes Wort stimmt)


    Komfort LWR,

    Fehlercode 2627

    Stellantrieb dynamisches Kurvenlicht links

    Funktion Fehlerhaft.


    Fehler beheben:

    Neuer Scheinwefer einbauen: 1200.- + 300.- (für den Einbau) sind 1500.- + Mwst.. macht hier in der teuren Schweiz über 1600.- X(


    Im Fahrzeug zeigte sich der Fehler so, dass wenn ich in meiner Einstellhalle in der Tiefgarage den Dicken starte, er erst mal keine direkte Fehlermeldung bringt, die Scheinwerfer "nicken" kurz, sonst nichts. Lege ich den Gang ein und fahre los, so dauerts einen kurzen Moment (als ob das ruckeln des Losfahren oder Bodenwellen den Fehler auslösen) und die Fehlermeldung erscheint im FIS. Bis zu diesem Zeitpunkt schwenken die Scheinwerfer in den Kurven noch mit, nach dem Piepen leuchten sie nur noch geradeaus und zwar beide. Es ist also nicht so, dass der "gesunde" Scheinwerfer weiterhin schwenk. Ist einer kaputt, schwenken beide nicht mehr.


    Fehlerbehebung:

    Als erstes dann die Sicherungen geprüft, aber die waren in Ordnung.. hab ich so geprüft, dass ich die 5A-Sicherung einfach woanders eingesteckt habe, und dessen Sicherung beim Kurvenlicht einsteckte.

    2. Schritt war dann die Recherche hier im Forum und in allgemeinerem Forum.. da wurde alles mögliche genannt... Steuergerät defekt, Antriebseinheit defekt (das winzige Motörchen mit dem Messingzahnrädchen), Scheinwerfer tot, Kabelbruch, Oma hat Durchfall,.... usw.


    Vergangenes Wochenende machte ich mich daran, den Scheinwerfer auszubauen und dessen Innenleben genauer anzuschauen.


    - Auto mit vollen Rechtslenkeinschlag geparkt

    - Motorhaube öffnen, vorderste Service-Abdeckung entfernt

    - Frontschürze teilweise demontiert

    - linker Scheinwerfer ausgebaut (unbedingt dabei die Drehteller der "Mutterseite" festhalten, da sonst weder Spaltmass noch Scheinwefer-Ausrichtung stimmt)


    Nach Abnahme der Schutzabdeckung beim Scheinwerfer fiel mir erst mal gar nichts auf. Ich suchte nach defekten Kabel, nach Brüchen, konnte aber nichts finden. Es sah alles einwandfrei aus. Ich nahm dann einen Schraubendreher und untersuchte den im Forum genannte schwarze Kabelbaum (wobei das ja eher ein Kabelpflänzchen ist, als Kabelbaum) gezielter. Und tatsächlich.. nach dem Abtasten brach plötzlich eines der schwarzen Kabel. Zur Sicherheit, die anderen noch etwas gröber abgetastet.. sie hielten.

    Im Bastelraum dann mit Lötzinn und Schrumpfschlauch und einem ca. 4cm langen zusätzlichen Litzendrahtstück das Kabel repariert.


    Danach den Scheinwerfer wieder eingebaut, Frontschürze montiert und Abdeckung angebracht.

    Nach kurzer Fahrt ohne Piepen rund um den Block dann die Gewissheit.. alles klar.. soeben 1600.- gespart.

    In dem Sinne, herzlichen Dank liebes Forum! :thumbup:

    ja, auf dieses Problem hat mich Papersbomber erst gerade aufmerksam gemacht. Ich hab das BOSE drin. Der Schlauch der Heckwaschanlage geht hinten im Heck direkt über dem Bose-Verstärker drüber. Genau an der Stelle kann der Schlauch kaputt gehen. Gibt es Rissem im Schlauch, dann läuft alles auf den Bose-Verstärker aus und Du kannst nochmals 2000 in die Hand nehmen... ich muss das auch mal prüfen... wenn ich am Wochenende Zeit finde, mache ich ein paar Bilder...


    Weiss jemand, wie Dick die Schläuche sind? Als Modellbauer könnte man das ev. auch selber beheben. Dann hat man Gewissheit, dass es auch ordentlich gemacht wurde...

    Hallo zusammen


    erst mal danke für Eure Ratschläge.. Ich werd versuchen in den kommenden Tagen den Fehlerspeicher mal auslesen zu lassen... wird eigentlich ein Fehler oder Defekt der Antriebseinheit mit einem Eintrag in den Fehlerspeicher quittiert? Oder nur Ausfälle von STG?


    Danke Spaceman :-) das heisst es besteht Hoffnung, dass das Ding rund laufen sollte ^^
    es sind 3000 schweizer Franken gemeint.. bei uns sind solche komplett überrissene Preise absolut normal.. auch ein Grund, warum ich alles selbst mache oder über die Grenze fahre.. viele Audi-Händler sind einfach nur noch krank.. wollen Dir weis machen, dass ein 6-jähriger 3.0 TDI-Dicker mit 160'000km auf dem Tacho in den Ruhestand gehöre.. die dachten wohl, ich hätte 100'000.- cash für einen Neuwagen...

    Liebe A6-Freunde,


    grundsätzlich schnurrt mein Dicker wie eine eins... nur die automatische Heckklappe zickt wie immer rum.... immer wieder betätige ich den Taster beim Seitenablagefach... die Heckklappe geht 2cm auf und fällt gleich wieder ins Schloss... das ganze Spiel wiederholt sich -je nach Laune meines Dicken- bis zu 4mal.. irgendwann dann kommt die Heckklappe dann doch noch zur Einsicht und öffnet artig. Das Ganze geschieht aucht dann, wenn ich den Entriegelungsknopf an der Heckklappe betätige.. 1-3cm auf und ZACK gleich wieder zu.
    Letzte Woche jedoch stand ich bei giessendem Regen draussen und wollte meine Sachen in den Kofferraum schmeissen... natürlich ging sie nicht auf... irgendwann nach dem 4mal verlor ich derart die Contance, dass ich das Ding einfach gewaltsam aufriss.. :cursing::cursing:
    Tja.. und somit habe ich nun etwas geschlissen.. die Heckklappe öffnet sich nun gar nicht mehr, mah hört das Surren des Heckklappenantriebes, aber da passiert gar nix.. beim Schliessen klappt das Ding zu, auch wenn etwas heftig... sicher ist: etwas habe ich def. geschlissen... die Frage ist nur was... wenn ich zum :rolleyes: gehe, dann heisst.. tja Kaputt.. einmal neu machen kostet 3000.- .. was da genau ausgewechselt werden sollte sagen sie natürlich nicht...
    Nun hoffe ich, dass ev. jemand von Euch mir helfen kann und sagen kann was ich da geschlissen habe. Ist es die Antriebseinheit? Irgend ein anderes Teil? Steuergerät? Wenn jemand noch die Teilenummer des defekten Gerätes hätte wäre das super, ich würde dann das Ding gerne selber reparieren.... und vielleicht kennt jemand von Euch den Grund, warum das Ding immer 3-4 Anläufe benötigte, um aufzugehen?
    Weiterhin gute Fahrt....

    Stimmt, ja, er wird einfach nicht mehr en gros hergestellt, aber man kann ihn bei diverse Händler noch kaufen. Hab's gerade gesehen.
    Was fährst du denn für eine Kombination? Felgen? Sieht ja schnittig aus in Deinem Avatar...
    ach.. habs gerade unter Deinen Infos gesehen.. 265/30/20er... Was für eine Breite und ET haben Deine Felgen?
    Was hältst Du vom Preis 2.5K für nagelneue originale 9x20er Felgen inkl. Michelin Pilot Sport PS2 Bereifung? Klingt vernünftig?

    Ich habe gerade gesehen, dass der SportContact 2 ja Gar nicht mehr hergestellt wird.
    Von daher wäre es vermutlich weitsichtiger, wenn ich den Radkasten schon zu Beginn auf die "neuen" Reifengrösse anpasse.


    Was denkt ihr?

    Hallo Martin


    vielen Dank für Deine Antwort.
    Im Moment habe ich die originalen Tieferlegungsfedern des Sportfahrwerkes drin. Tieferlegung beträgt da 20mm. Doch leider kommt es mir total asymmetrisch vor, also vorne ist er höher als hinten (bei ungeladenem Fahrzeug). Sieht schon etwas schief aus.
    Mit dem Gewindefahrwerk von H&R hätte ich eben spielen können, und die Höhe an die Felgengrösse anpassen können. (btw: ich habe das Gewindefahrwerk von einem Foren-User sehr günstig erhalten. Es war zwar schmutzig, aber ansonst im TOP Zustand und günstiger als die S-Line Federn alleine)
    Ich hatte gerade Kontakt mit Audi Schweiz. Die haben mir gesagt, dass die Felgen offiziell nicht zugelassen sind für meinen Audi A6 Avant 4F (VFL). Jedoch würden sie mir eine Traglastbescheinigung ausstellen. Damit könne ich zum Prüfer gehen. Dann müsse ich halt auf den Goodwill des Prüfers hoffen. Im schlimmsten Fall müsste ich bördeln oder improvisieren.


    Jetzt habe ich noch eine andere Frage: Der Verkäufer der Felgen meinte, die Contis seien schon extrem laut. Auch andere Hersteller haben nun einen RO1-Pneu herausgegeben. Ist es tatsächlich so, dass die Conti SportContact 2 weniger breit sind als die Conti SportContact 3 oder Michelin Pilot Sport PS2?
    Benötige ich mindestens Traglastindex 93? Gibt es keine 255er mit diesem Traglastindex?


    Hallo Budi


    danke für Dein Feedback... Syron kling nach koreanischem Nexen... klingt nicht so vertrauenswürdig... bei Reifen gehe ich am wenigsten Kompromisse ein, da sie den ersten Kontakt mit dem Untergrund bilden. Der muss sitzen. Dennoch vielen Dank!

    Hallo zusammen,
    ich wollte jetzt auch nicht extra einen neuen Threat aufmachen. Von daher poste ich meine Frage gleich MAL hier, auch wenn der Thread bald ein Jahr alt ist.


    Ich will auf meinen A6 3.0 TDi Quattro gerne endlich ein paar schöne 20"-Felgen haben. Die originale RS6-Winterfelge mit der Dimension 9x20 und ET38 (VAG-Teilenummer: 4F0 601 025 BT) soll ja recht gut passen. Dazu noch folgende Reifen: 265/30 ZR20 94Y XL mit Felgenrippe RO1 . Gemäss all den Threats, die ich durchgelesen habe, sind bei dieser Kombination keine Blecharbeiten an den Kotflügel notwendig. Kann das jemand bestätigen?


    Ich habe noch vor, ein H&R-Gewindefahrwerk einzubauen. Wieviel er Tiefer kommt weiss ich noch nicht. Könnte dies Probleme geben mit der obigen Kombination? Gibt's dazu Tipps?


    Jetzt der springende Punkt: Bei uns in der Schweiz sind die TÜV-Prüfer (bei uns MFK-Prüfer genannt) unglaublich pinelig. Sie meinen, nur weil es drunter passt, heisst das nicht, dass es zugelassen ist. (etwas blöd formuliert: ich kann vier Wassermelonen an die Achse schrauben, passen tut's ja, nur ist es nicht zugelassen und beim Fahren wird's schnell matschig) Kann mir da jemand helfen, was ich genau benötige, damit mein TÜV-Mensch zufrieden sein wird. Traglastbescheinigung? Eine ABE gibt's ja nicht... es sind ja originale Felgen.


    Ich habe ein Angebot erhalten für vier komplett neue RS6 Felgen in meiner gewünschten Dimension mit Pneus für 2.5K... was haltet ihr vom Preis? Für Eure Feedback bin ich dankbar!!

    Ich suche für meinen Dicken ein paar schöne 20er Schuhe, wie bereits beschrieben: Dimension 9x20, ET 38, teilenummer: 4F0 601 025 BT


    Preis nach VB... Bevor ich auf E*** schaue, dachte ich ich suche in vertrauenswürdigeren Foren...
    Wenn jemand irgendwo ein Angebot so per Zufall sieht wäre ich zu tiefstem Dank verpflichtet...

    Jep, so ein Teil hat mein Freundlicher auch. Kostet einen Kleinwagen!
    Ich dachte eben, es sei völlig egal, was für ein Interface/Adapter man verwendet in Verbindung mit der VCDS-Software. Da kam ich auf den Gedanke, ein Wireless-Adapter zu benutzen. Das mit IPad gibts glaube ich schon, aber nur sehr bescheiden...


    Ne ich brauch vollen Funktionsumfang.. will auf alles zugreifen können, sonst bringts mir nicht viel. Jep, dann bleibe ich beim Kabelsalat... Danke für den Hinweis!!