Letzte Aktivitäten

  • Reserveradmulde
  • Das was ich gefunden habe

    gruss
  • tonymontana11

    Hat eine Antwort im Thema Motor springt nicht mehr an verfasst.
    Beitrag
    So habe eben mal den Motor ausgelesen.
    Laut Fehler ist es folgendes:

    P0491
    Sekundärluft-Einspritzsystem ungenügender Durchfluss Bank1
  • tonymontana11

    Hat das Thema Motor springt nicht mehr an gestartet.
    Thema
    Hallo Leute,

    seit gestern habe ich ein Problem, dass mein Audi A6 4B Bj. 2001 Automatik (165Ps) nicht mehr anspringt. Ich hatte den Wagen Abends noch ganz normal in der Garage abgestellt (er stand 2 Tage vor der Garage).
    Er sprang ganz normal an, und…
  • Concept-x

    Hat das Thema Heckklappe Wechslen gestartet.
    Thema
    Ich muss am WE nun so langsam meine Heckklappe mal wechseln.
    Ist es da einfacher das Scharnier vom Dach zu lösen oder an der Heckklappe selber?
    Beim Passat hab ich es immer am Dach gelöst, Problem war da nur immer, dass die Schrauben unter dem Dachhimmel…
  • Verkaufe 1 Satz Alu Felgen Original Audi in der Größe 7,5x17 ET45, ETNR 4F0 601 025 K Z17, incl. Nabendeckel, mit Bereifung Winter 235/45R17. Reifen von DOT 2018, ca.: 5000km alt, Angebot bezieht sich auf 4 Felgen mit Winterbereifung und 1 Felge mit…
  • Endless

    Hat das Thema MMI 2G High vergisst BT Pin gestartet.
    Thema
    Guten Morgen,
    mein MMI 2G High vergisst nach abstellen des Wagens immer den BT Pin für die Handykopplung. Beispiel: Wenn ich den Pin auf z.B. 2010 geändert habe und das Fahrzeug abends abstelle hat bis zu dem Zeitpunkt die Kopplung gut funktioniert.…
  • Concept-x

    Hat eine Antwort im Thema Starker Leistungsverlust verfasst.
    Beitrag
    Das kann ja von bis alles sein.
    Denke mal ohne Fehlerspeicher auslesen kommen wir hier leider net weiter.
    Zumal was heißt Starker Leistungsverlust? Gibt es Nebengeräusche oder starkes Rußen die evtl auf defekten Ladeluftschlauch oder Laderschaden hin…
  • Virus-X

    Hat das Thema Verkaufe A6 Allroad 2.7T Schaltgetr. gestartet.
    Thema
    Servus,
    möchte mich von meinem Dicken aufgrund einer Neuanschaffung trennen.
    Bei dem Fahrzeug handelt es sich um einen Audi 4B C5 Allroad 2.7l Biturbo mit Schaltgetriebe und Alcantara Recaro Ausstattung

    Weitere Details im       LINK

    Schreibt mir…
  • HeDNeZ

    Hat eine Antwort im Thema Starker Leistungsverlust verfasst.
    Beitrag
    Hab auch schon in einen anderen Forum nachgefragt, wollte mal wissen ob ihr auch noch ein paar ideen habt dazu habt. :)
  • HeDNeZ

    Hat das Thema Starker Leistungsverlust gestartet.
    Thema
    Hab auch schon in einen anderen Forum nachgefragt, wollte mal wissen ob ihr auch noch ein paar ideen habt dazu habt. :)
  • toti666

    Thema
    Hallo
    Kann mir Evtl einer helfen.
    Ich habe einen A6 4B 2.5TDI 163Ps von 2005
    Mein Problem ist das die Gummitülle vom Wegstreckensensor gerissen ist und dadurch Wasser eingetreten ist alles Oxidiert,
    Kein Tacho und Tankanzeige ging erst bei Starkregen…
  • Martin NF

    Hat eine Antwort im Thema Start Schwierigkeiten verfasst.
    Beitrag
    Mmhh; mich hat das Problem nun irgendwie auch getroffen. Schlüssel rein; Zündung an, Schlüssel weiter drehen und nichts passiert. Mal klappt es gleich beim nächsten Versuch. Mal auch ohne Problem und er startet sofort.
    Hier ´der Eintrag vom FS:

    Adresse…
  • S3Turbo

    Hat eine Antwort im Thema Wie viele KM hat Euer Dicker gelaufen? verfasst.
    Beitrag
    A6 4G 3.0BiTDI 205TKM BJ 2015

    Ein Injektor bei 203.000km auf 100% Kulanz neu
    Alle anderen Injektoren müssen neu abgedichtet werden.
    Sonst noch nix dran gewesen
  • MV-Carparts

    Hat eine Antwort im Thema Wie viele KM hat Euer Dicker gelaufen? verfasst.
    Beitrag
    Aktuell 321786km 4,2l V8 TipTronic
  • hasenfuss

    Hat eine Antwort im Thema Wie viele KM hat Euer Dicker gelaufen? verfasst.
    Beitrag
    2,4 L Bj. 2007 Automatik
    125000km bisher Wasserpumpe(mit Spannrolle und Riemen) und Bremsscheiben gewechselt.
  • hasenfuss

    Hat eine Antwort im Thema Was verbraucht ihr so im Durchschnitt...!!! verfasst.
    Beitrag
    2,4L Bj.2007 Automatik
    Laut Bordcomputer über ca. 30000km 9,3Liter / 100km.
  • Languste62

    Hat eine Antwort im Thema Bluetooth AUX Adapter zum Streamen auf's Radio verfasst.
    Beitrag
    Moin,
    soll dich für einen Bekannten Anschrieben
    denn er interessiert sich für den Adapter
    möchte sich aber nicht extra anmelden
    deshalb sendete ich Dir eine Mail
  • Polanski

    Hat eine Antwort im Thema Was verbraucht ihr so im Durchschnitt...!!! verfasst.
    Beitrag
    A6 4b 4.2 quattro jetzt im Winter, nur Kurzstrecke 18l. im Sommer ca. 15l.

    Gruß

    Thomas
  • deJourney

    Hat eine Antwort im Thema Schrauber in Berlin? Bin gestrandet.. :-) verfasst.
    Beitrag
    Klar. Bin im AvD. Die schleppen dann meistens ab (kein Monteur sondern Schlepper unterwegs) und wollen dann in der Regel wissen, wohin. Daher meine Frage